<!DOCTYPE html>

<html lang="en-US" class="no-js">
<head>
	
	<meta charset="UTF-8">
	
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" /><title>Ideanomics - Empowering A New Economy</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ideanomics is a global fintech company for transformative industries."/>
<link rel="canonical" href="https://ideanomics.com/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Ideanomics - Empowering A New Economy" />
<meta property="og:description" content="Ideanomics is a global fintech company for transformative industries." />
<meta property="og:url" content="https://ideanomics.com/" />
<meta property="og:site_name" content="Ideanomics, Inc." />
<meta property="og:image" content="https://ideanomics.com/wp-content/uploads/2019/08/Ideanomics_Logo_Transp.png" />
<meta property="og:image:secure_url" content="https://ideanomics.com/wp-content/uploads/2019/08/Ideanomics_Logo_Transp.png" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="250" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ideanomics is a global fintech company for transformative industries." />
<meta name="twitter:title" content="Ideanomics - Empowering A New Economy" />
<meta name="twitter:site" content="@ideanomicshq" />
<meta name="twitter:image" content="https://ideanomics.com/wp-content/uploads/2019/08/Ideanomics_Logo_Transp.png" />
<meta name="twitter:creator" content="@ideanomicshq" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ideanomics.com/#website","url":"https://ideanomics.com/","name":"Ideanomics","potentialAction":{"@type":"SearchAction","target":"https://ideanomics.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ideanomics.com/#primaryimage","url":"https://ideanomics.com/wp-content/uploads/2019/08/Ideanomics_Logo_Transp.png","width":1000,"height":250,"caption":"Ideanomics Logo"},{"@type":"WebPage","@id":"https://ideanomics.com/#webpage","url":"https://ideanomics.com/","inLanguage":"en-US","name":"Ideanomics - Empowering A New Economy","isPartOf":{"@id":"https://ideanomics.com/#website"},"primaryImageOfPage":{"@id":"https://ideanomics.com/#primaryimage"},"datePublished":"2019-05-22T20:02:41-04:00","dateModified":"2020-11-20T16:35:46-05:00","description":"Ideanomics is a global fintech company for transformative industries."}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ideanomics, Inc. &raquo; Feed" href="https://ideanomics.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ideanomics, Inc. &raquo; Comments Feed" href="https://ideanomics.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ideanomics.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ideanomics.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ideanomics.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='salient-social-css'  href='https://ideanomics.com/wp-content/plugins/salient-social/css/style.css?ver=1.0' type='text/css' media='all' />
<style id='salient-social-inline-css' type='text/css'>

  .sharing-default-minimal .nectar-love.loved,
  body .nectar-social[data-color-override="override"].fixed > a:before, 
  body .nectar-social[data-color-override="override"].fixed .nectar-social-inner a,
  .sharing-default-minimal .nectar-social[data-color-override="override"] .nectar-social-inner a:hover {
    background-color: #00839c;
  }
  .nectar-social.hover .nectar-love.loved,
  .nectar-social.hover > .nectar-love-button a:hover,
  .nectar-social[data-color-override="override"].hover > div a:hover,
  #single-below-header .nectar-social[data-color-override="override"].hover > div a:hover,
  .nectar-social[data-color-override="override"].hover .share-btn:hover,
  .sharing-default-minimal .nectar-social[data-color-override="override"] .nectar-social-inner a {
    border-color: #00839c;
  }
  #single-below-header .nectar-social.hover .nectar-love.loved i,
  #single-below-header .nectar-social.hover[data-color-override="override"] a:hover,
  #single-below-header .nectar-social.hover[data-color-override="override"] a:hover i,
  #single-below-header .nectar-social.hover .nectar-love-button a:hover i,
  .nectar-love:hover i,
  .hover .nectar-love:hover .total_loves,
  .nectar-love.loved i,
  .nectar-social.hover .nectar-love.loved .total_loves,
  .nectar-social.hover .share-btn:hover, 
  .nectar-social[data-color-override="override"].hover .nectar-social-inner a:hover,
  .nectar-social[data-color-override="override"].hover > div:hover span,
  .sharing-default-minimal .nectar-social[data-color-override="override"] .nectar-social-inner a:not(:hover) i,
  .sharing-default-minimal .nectar-social[data-color-override="override"] .nectar-social-inner a:not(:hover) {
    color: #00839c;
  }
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://ideanomics.com/wp-content/themes/salient/css/font-awesome.min.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-styles-css'  href='https://ideanomics.com/wp-content/themes/salient/css/style.css?ver=10.5.3' type='text/css' media='all' />
<style id='main-styles-inline-css' type='text/css'>
html body[data-header-resize="1"] .container-wrap, html body[data-header-resize="0"] .container-wrap, body[data-header-format="left-header"][data-header-resize="0"] .container-wrap { padding-top: 0; }
html:not(.page-trans-loaded) { background-color: #ffffff; }
</style>
<link rel='stylesheet' id='nectar-element-testimonial-css'  href='https://ideanomics.com/wp-content/themes/salient/css/elements/element-testimonial.css?ver=10.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='nectar-element-wpb-column-border-css'  href='https://ideanomics.com/wp-content/themes/salient/css/elements/element-wpb-column-border.css?ver=10.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancyBox-css'  href='https://ideanomics.com/wp-content/themes/salient/css/plugins/jquery.fancybox.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='nectar_default_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://ideanomics.com/wp-content/themes/salient/css/responsive.css?ver=10.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='skin-material-css'  href='https://ideanomics.com/wp-content/themes/salient/css/skin-material.css?ver=10.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://ideanomics.com/wp-content/plugins/js_composer_salient/assets/css/js_composer.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://ideanomics.com/wp-content/themes/salient/css/salient-dynamic-styles.css?ver=63051' type='text/css' media='all' />
<style id='dynamic-css-inline-css' type='text/css'>
@media only screen and (min-width:1000px){body #ajax-content-wrap.no-scroll{min-height:calc(100vh - 120px);height:calc(100vh - 120px)!important;}}@media only screen and (min-width:1000px){#page-header-wrap.fullscreen-header,#page-header-wrap.fullscreen-header #page-header-bg,html:not(.nectar-box-roll-loaded) .nectar-box-roll > #page-header-bg.fullscreen-header,.nectar_fullscreen_zoom_recent_projects,#nectar_fullscreen_rows:not(.afterLoaded) > div{height:calc(100vh - 119px);}.wpb_row.vc_row-o-full-height.top-level,.wpb_row.vc_row-o-full-height.top-level > .col.span_12{min-height:calc(100vh - 119px);}html:not(.nectar-box-roll-loaded) .nectar-box-roll > #page-header-bg.fullscreen-header{top:120px;}.nectar-slider-wrap[data-fullscreen="true"]:not(.loaded),.nectar-slider-wrap[data-fullscreen="true"]:not(.loaded) .swiper-container{height:calc(100vh - 118px)!important;}.admin-bar .nectar-slider-wrap[data-fullscreen="true"]:not(.loaded),.admin-bar .nectar-slider-wrap[data-fullscreen="true"]:not(.loaded) .swiper-container{height:calc(100vh - 118px - 32px)!important;}}
#footer-outer a,#footer-outer p {
    font-size: 14px !important;
}

.flip-box-front, .flip-box-back{
  height: 500px!important;
} 

@media only screen and (max-width: 1080px) and (min-width: 790px){
  .flip-box-front, .flip-box-back{
  height: 460px!important;
} 
}
#author-bio img {
    
    visibility: hidden;
    
}
.container-wrap #author-bio #author-info {
    
    visibility: hidden;
    
}

.single-post.postid-2142 .post-featured-img {
    display: none;
}

.single-post.postid-1793 .post-featured-img {
    display: none;
}

.single-post.postid-1981 .post-featured-img {
    display: none;
}

.single-post.postid-2220 .post-featured-img {
    display: none;
}

.single-post.postid-2167 .post-featured-img {
    display: none;
}

.single-post.postid-2254 .post-featured-img {
    display: none;
}

.single-post.postid-2289 .post-featured-img {
    display: none;
}

.single-post.postid-2306 .post-featured-img {
    display: none;
}

.single-post.postid-2312 .post-featured-img {
    display: none;
}

.single-post.postid-2366 .post-featured-img {
    display: none;
}

.single-post.postid-2373 .post-featured-img {
    display: none;
}

.single-post.postid-2382 .post-featured-img {
    display: none;
}

.single-post.postid-2394 .post-featured-img {
    display: none;
}


.single-post.postid-2420 .post-featured-img {
    display: none;
}


.single-post.postid-2434 .post-featured-img {
    display: none;
}


.single-post.postid-2455 .post-featured-img {
    display: none;
}


.single-post.postid-2487 .post-featured-img {
    display: none;
}


.single-post.postid-2532 .post-featured-img {
    display: none;
}


.single-post.postid-2829 .post-featured-img {
    display: none;
}


.single-post.postid-2886 .post-featured-img {
    display: none;
}
</style>
<link rel='stylesheet' id='redux-google-fonts-salient_redux-css'  href='https://fonts.googleapis.com/css?family=Varela+Round%3A400%7CMontserrat%3A400%2C700%2C600%2C500%7CLato%3A300%2C400&#038;subset=latin&#038;ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://ideanomics.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://ideanomics.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ideanomics.com/wp-json/wp/v2/pages/7" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ideanomics.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ideanomics.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://ideanomics.com/' />
<link rel="alternate" type="application/json+oembed" href="https://ideanomics.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fideanomics.com%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ideanomics.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fideanomics.com%2F&#038;format=xml" />
<script type="text/javascript"> var root = document.getElementsByTagName( "html" )[0]; root.setAttribute( "class", "js" ); </script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-135249736-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-135249736-1');
</script><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://ideanomics.com/wp-content/plugins/js_composer_salient/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://ideanomics.com/wp-content/uploads/2020/04/cropped-1Fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ideanomics.com/wp-content/uploads/2020/04/cropped-1Fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ideanomics.com/wp-content/uploads/2020/04/cropped-1Fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://ideanomics.com/wp-content/uploads/2020/04/cropped-1Fav-270x270.png" />
<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1578407661006{margin-bottom: 5px !important;}.vc_custom_1578498291705{padding-right: 5% !important;}.vc_custom_1578427581330{margin-bottom: 30px !important;padding-right: 10% !important;}.vc_custom_1605827399070{margin-top: -15px !important;}.vc_custom_1605828083173{margin-top: -15px !important;}.vc_custom_1604964579174{margin-top: -15px !important;}.vc_custom_1605890141978{margin-top: -15px !important;}.vc_custom_1576176257894{margin-top: -8px !important;margin-bottom: -8px !important;}.vc_custom_1565815245077{margin-bottom: 15px !important;}.vc_custom_1576179306645{margin-bottom: 15px !important;}.vc_custom_1504128844236{margin-right: -1px !important;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
</head>


<body data-rsssl=1 class="home page-template-default page page-id-7 material wpb-js-composer js-comp-ver-5.7 vc_responsive" data-footer-reveal="false" data-footer-reveal-shadow="none" data-header-format="default" data-body-border="off" data-boxed-style="" data-header-breakpoint="1000" data-dropdown-style="minimal" data-cae="easeOutCubic" data-cad="750" data-megamenu-width="contained" data-aie="none" data-ls="fancybox" data-apte="standard" data-hhun="0" data-fancy-form-rcs="default" data-form-style="default" data-form-submit="regular" data-is="minimal" data-button-style="slightly_rounded_shadow" data-user-account-button="false" data-header-inherit-rc="false" data-header-search="false" data-animated-anchors="true" data-ajax-transitions="true" data-full-width-header="false" data-slide-out-widget-area="true" data-slide-out-widget-area-style="slide-out-from-right" data-user-set-ocm="off" data-loading-animation="none" data-bg-header="false" data-responsive="1" data-ext-responsive="true" data-header-resize="1" data-header-color="light" data-transparent-header="false" data-cart="false" data-remove-m-parallax="" data-remove-m-video-bgs="" data-force-header-trans-color="light" data-smooth-scrolling="0" data-permanent-transparent="false" >
	
	<script type="text/javascript"> if(navigator.userAgent.match(/(Android|iPod|iPhone|iPad|BlackBerry|IEMobile|Opera Mini)/)) { document.body.className += " using-mobile-browser "; } </script><div class="ocm-effect-wrap"><div class="ocm-effect-wrap-inner"><div id="ajax-loading-screen" data-disable-mobile="1" data-disable-fade-on-click="0" data-effect="standard" data-method="standard"><div class="loading-icon none"><div class="material-icon">
									 <div class="spinner">
										 <div class="right-side"><div class="bar"></div></div>
										 <div class="left-side"><div class="bar"></div></div>
									 </div>
									 <div class="spinner color-2">
										 <div class="right-side"><div class="bar"></div></div>
										 <div class="left-side"><div class="bar"></div></div>
									 </div>
								 </div></div></div>	
	<div id="header-space"  data-header-mobile-fixed='1'></div> 
	
		
	<div id="header-outer" data-has-menu="true" data-has-buttons="no" data-using-pr-menu="false" data-mobile-fixed="1" data-ptnm="false" data-lhe="animated_underline" data-user-set-bg="#ffffff" data-format="default" data-permanent-transparent="false" data-megamenu-rt="0" data-remove-fixed="0" data-header-resize="1" data-cart="false" data-transparency-option="0" data-box-shadow="small" data-shrink-num="6" data-using-secondary="0" data-using-logo="1" data-logo-height="60" data-m-logo-height="24" data-padding="30" data-full-width="false" data-condense="false" >
		
		
<div id="search-outer" class="nectar">
	<div id="search">
		<div class="container">
			 <div id="search-box">
				 <div class="inner-wrap">
					 <div class="col span_12">
						  <form role="search" action="https://ideanomics.com/" method="GET">
														 <input type="text" name="s"  value="" placeholder="Search" /> 
							 								
						<span>Hit enter to search or ESC to close</span>						</form>
					</div><!--/span_12-->
				</div><!--/inner-wrap-->
			 </div><!--/search-box-->
			 <div id="close"><a href="#">
				<span class="close-wrap"> <span class="close-line close-line1"></span> <span class="close-line close-line2"></span> </span>				 </a></div>
		 </div><!--/container-->
	</div><!--/search-->
</div><!--/search-outer-->

<header id="top">
	<div class="container">
		<div class="row">
			<div class="col span_3">
				<a id="logo" href="https://ideanomics.com" data-supplied-ml-starting-dark="false" data-supplied-ml-starting="false" data-supplied-ml="true" >
					<img class="stnd default-logo dark-version" alt="Ideanomics, Inc." src="https://ideanomics.com/wp-content/uploads/2019/05/Idea_Logo_Small-1024x166.png" srcset="https://ideanomics.com/wp-content/uploads/2019/05/Idea_Logo_Small-1024x166.png 1x, https://ideanomics.com/wp-content/uploads/2019/05/Idea_Logo_Large-1024x166.png 2x" /><img class="mobile-only-logo" alt="Ideanomics, Inc." src="https://ideanomics.com/wp-content/uploads/2019/05/Idea_Logo_Moblie-1024x113.png" /> 
				</a>
				
							</div><!--/span_3-->
			
			<div class="col span_9 col_last">
									<div class="slide-out-widget-area-toggle mobile-icon slide-out-from-right" data-icon-animation="simple-transform">
						<div> <a href="#sidewidgetarea" aria-label="Navigation Menu" aria-expanded="false" class="closed"> <span aria-hidden="true"> <i class="lines-button x2"> <i class="lines"></i> </i> </span> </a> </div> 
					</div>
								
									
					<nav>
						
						<ul class="sf-menu">	
							<li id="menu-item-302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-302"><a href="https://ideanomics.com/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303"><a href="https://ideanomics.com/about-us/leadership/">Leadership</a></li>
	<li id="menu-item-707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-707"><a href="https://ideanomics.com/about-us/our-mission/">Our Mission</a></li>
	<li id="menu-item-708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-708"><a href="https://ideanomics.com/about-us/founders-story/">Founder&#8217;s Story</a></li>
	<li id="menu-item-1312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1312"><a href="https://ideanomics.com/about-us/our-partners/">Our Partners</a></li>
	<li id="menu-item-709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-709"><a href="https://ideanomics.com/about-us/company-milestones/">Company Milestones</a></li>
	<li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="https://ideanomics.com/about-us/brand/">Brand Resources</a></li>
</ul>
</li>
<li id="menu-item-306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-306"><a href="https://ideanomics.com/divisions/">Divisions</a>
<ul class="sub-menu">
	<li id="menu-item-712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-712"><a href="https://ideanomics.com/divisions/mobile-energy-global/">Mobile Energy Global</a></li>
	<li id="menu-item-308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308"><a href="https://ideanomics.com/divisions/ideanomics-capital/">Ideanomics Capital</a></li>
</ul>
</li>
<li id="menu-item-706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-706"><a href="https://ideanomics.com/company-portfolio/">Company Portfolio</a></li>
<li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-312"><a href="https://ideanomics.com/investors/">Investors</a>
<ul class="sub-menu">
	<li id="menu-item-1357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1357"><a href="https://ideanomics.com/investors/press-releases/">Press Releases</a></li>
	<li id="menu-item-1356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1356"><a href="https://ideanomics.com/investors/quarterly-earnings/">Quarterly Earnings</a></li>
	<li id="menu-item-1355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1355"><a href="https://ideanomics.com/investors/sec-filings/">SEC Filings</a></li>
	<li id="menu-item-1354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1354"><a href="https://ideanomics.com/investors/stock-information/">Stock Information</a></li>
	<li id="menu-item-1353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1353"><a href="https://ideanomics.com/investors/events-webcasts/">Events &#038; Webcasts</a></li>
	<li id="menu-item-1352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1352"><a href="https://ideanomics.com/investors/corporate-governance/">Corporate Governance</a></li>
	<li id="menu-item-1351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1351"><a href="https://ideanomics.com/investors/investor-contacts/">Investor Contacts</a></li>
</ul>
</li>
<li id="menu-item-313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-313"><a href="https://ideanomics.com/insights/">Insights</a>
<ul class="sub-menu">
	<li id="menu-item-316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316"><a href="https://ideanomics.com/insights/blog/">Blog &#038; Events</a></li>
	<li id="menu-item-314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314"><a href="https://ideanomics.com/insights/in-the-news/">In the News</a></li>
</ul>
</li>
<li id="menu-item-319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319"><a href="https://ideanomics.com/contact/">Contact</a></li>
<li id="social-in-menu" class="button_social_group"><a target="_blank" href="https://twitter.com/ideanomicshq?lang=en"><i class="fa fa-twitter"></i> </a><a target="_blank" href="https://www.facebook.com/ideanomicshq/"><i class="fa fa-facebook"></i> </a><a target="_blank" href="https://www.linkedin.com/company/ideanomicshq/"><i class="fa fa-linkedin"></i> </a></li>						</ul>
						

													<ul class="buttons sf-menu" data-user-set-ocm="off">
								
																
							</ul>
												
					</nav>
					
										
				</div><!--/span_9-->
				
								
			</div><!--/row-->
					</div><!--/container-->
	</header>
		
	</div>
	
		
	<div id="ajax-content-wrap">
		
		
<div class="container-wrap">
	<div class="container main-content">
		<div class="row">
			
			
		<div id="fws_5fbd4a8169578"  data-midnight="light"  data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row top-level full-width-content  vc_row-o-equal-height vc_row-flex standard_section "  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap" data-bg-animation="none"><div class="inner-wrap"><div class="row-bg using-bg-color"  style="background-color: #ffffff; "></div></div><div class="row-bg-overlay" ></div></div><div class="col span_12 light left">
	<div style="border: 5px solid rgba(255,255,255,0); " class="vc_col-sm-6 wpb_column column_container vc_column_container col padding-9-percent" data-using-bg="true" data-t-w-inherits="default" data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="5px" data-border-style="solid" data-border-color="#ffffff" data-bg-cover="" data-padding-pos="all" data-has-bg-color="true" data-bg-color="#123658" data-bg-opacity="0.5" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0" ><span class="border-wrap" style="border-color: #ffffff;"><span class="border-top"></span><span class="border-right"></span><span class="border-bottom"></span><span class="border-left"></span></span><div class="column-image-bg-wrap" data-bg-animation="none"><div class="inner-wrap"><div class="column-image-bg" style=" background-image: url('https://ideanomics.com/wp-content/uploads/2020/01/HomePageTile1-scaled.jpg'); "></div></div></div><div class="column-bg-overlay" style="opacity: 0.5; background-color: #123658;"></div>
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				<div id="fws_5fbd4a81699cf" data-midnight="" data-column-margin="default" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row inner_row standard_section    "  style="padding-top: 25%; padding-bottom: 0px; "><div class="row-bg-wrap"> <div class="row-bg   "  style=""></div> </div><div class="col span_12  left">
	<div  class="vc_col-sm-12 wpb_column column_container vc_column_container col no-extra-padding"   data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0"><div class="column-bg-overlay"></div>
		<div class="vc_column-inner">
		<div class="wpb_wrapper">
			
<div class="wpb_text_column wpb_content_element  vc_custom_1578407661006" >
	<div class="wpb_wrapper">
		<h3>Ideanomics</h3>
	</div>
</div>




<div class="wpb_text_column wpb_content_element  vc_custom_1578498291705" >
	<div class="wpb_wrapper">
		<h1>Empowering A<br />
New Economy</h1>
	</div>
</div>




<div class="wpb_text_column wpb_content_element  vc_custom_1578427581330" style=" max-width: 550px; display: inline-block;">
	<div class="wpb_wrapper">
		<h4>Nasdaq: IDEX</h4>
	</div>
</div>




		</div> 
	</div>
	</div> 
</div></div><div id="fws_5fbd4a8169e17" data-midnight="" data-column-margin="default" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row inner_row standard_section    "  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"> <div class="row-bg   "  style=""></div> </div><div class="col span_12  left">
	<div  class="vc_col-sm-12 wpb_column column_container vc_column_container col no-extra-padding"   data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0"><div class="column-bg-overlay"></div>
		<div class="vc_column-inner">
		<div class="wpb_wrapper">
			<a class="nectar-button large regular accent-color has-icon  regular-button"  style="margin-top: 15px; "  href="https://ideanomics.com/contact/" data-color-override="false" data-hover-color-override="false" data-hover-text-color-override="#fff"><span>CONTACT US</span><i  class="icon-button-arrow"></i></a>
		</div> 
	</div>
	</div> 
</div></div>
			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-6 wpb_column column_container vc_column_container col no-extra-padding"  data-t-w-inherits="default" data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="0.5" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0" ><div class="column-bg-overlay"></div>
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				<div id="fws_5fbd4a816a2f5" data-midnight="" data-column-margin="default" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row inner_row  vc_row-o-equal-height vc_row-flex  vc_row-o-content-middle standard_section    "  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"> <div class="row-bg   "  style=""></div> </div><div class="col span_12  left">
	<div style=" color: #ffffff;border: 5px solid rgba(255,255,255,0); " class="vc_col-sm-6 wpb_column column_container vc_column_container col padding-7-percent" data-cfc="true" data-using-bg="true" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="5px" data-border-style="solid" data-border-color="#ffffff" data-bg-cover="" data-padding-pos="all" data-has-bg-color="true" data-bg-color="#00839c" data-bg-opacity="0.8" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0"><span class="border-wrap" style="border-color: #ffffff;"><span class="border-top"></span><span class="border-right"></span><span class="border-bottom"></span><span class="border-left"></span></span><div class="column-image-bg-wrap" data-bg-animation="none"><div class="inner-wrap"><div class="column-image-bg" style=" background-image: url('https://ideanomics.com/wp-content/uploads/2020/10/Solectrac-eUtility-Tilling-01.jpg'); "></div></div></div><div class="column-bg-overlay" style="opacity: 0.8; background-color: #00839c;"></div>
		<div class="vc_column-inner">
		<div class="wpb_wrapper">
			<div class="divider-wrap" data-alignment="default"><div style="height: 67px;" class="divider"></div></div><h4 style="font-size: 22px;color: #ffffff;line-height: 32px;text-align: left" class="vc_custom_heading vc_custom_1605827399070" >Learn more about how Solectrac's electric tractors benefit farmers and consumers</h4><div class="divider-wrap" data-alignment="default"><div style="height: 60px;" class="divider"></div></div><div class="nectar-cta " data-style="see-through" data-alignment="left" data-text-color="custom" ><h6 style="color: #ffffff;"> <span class="text"> </span><span class="link_wrap"><a target="_blank" class="link_text" href="https://ideanomics.com/wp-content/uploads/2020/11/Solectrac_11_11_2020.pdf">Read More<span class="arrow"></span></a></span></h6></div>
		</div> 
	</div>
	</div> 

	<div style="border: 5px solid rgba(255,255,255,0); " class="vc_col-sm-6 wpb_column column_container vc_column_container col padding-7-percent"  data-using-bg="true" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="5px" data-border-style="solid" data-border-color="#ffffff" data-bg-cover="" data-padding-pos="all" data-has-bg-color="true" data-bg-color="#123658" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="100"><span class="border-wrap" style="border-color: #ffffff;"><span class="border-top"></span><span class="border-right"></span><span class="border-bottom"></span><span class="border-left"></span></span><div class="column-bg-overlay" style="opacity: 1; background-color: #123658;"></div>
		<div class="vc_column-inner">
		<div class="wpb_wrapper">
			<div class="nectar_icon_wrap" data-style="default" data-draw="" data-border-thickness="2px" data-padding="0px" data-color="white" style="" >
		<div class="nectar_icon" ><i style="font-size: 40px; line-height: 40px; height: 40px; width: 40px;" class="iconsmind-Truck"></i></div>
	</div><h4 style="font-size: 22px;color: #ffffff;line-height: 32px;text-align: left" class="vc_custom_heading vc_custom_1605828083173" ><a href="https://ideanomics.com/divisions/mobile-energy-global/meg-inquiry/" target=" _blank">Interested in MEG's services or becoming a partner?</a></h4><div class="divider-wrap" data-alignment="default"><div style="height: 95px;" class="divider"></div></div><div class="nectar-cta " data-style="see-through" data-alignment="left" data-text-color="custom" ><h6 style="color: #ffffff;"> <span class="text"> </span><span class="link_wrap"><a target="_blank" class="link_text" href="https://ideanomics.com/divisions/mobile-energy-global/meg-inquiry/">Sign Up<span class="arrow"></span></a></span></h6></div>
		</div> 
	</div>
	</div> 
</div></div><div id="fws_5fbd4a816af02" data-midnight="" data-column-margin="default" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row inner_row  vc_row-o-equal-height vc_row-flex  vc_row-o-content-middle standard_section    "  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"> <div class="row-bg   "  style=""></div> </div><div class="col span_12  left">
	<div style="border: 5px solid rgba(255,255,255,0); " class="vc_col-sm-6 wpb_column column_container vc_column_container col padding-7-percent"  data-using-bg="true" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="5px" data-border-style="solid" data-border-color="#ffffff" data-bg-cover="" data-padding-pos="all" data-has-bg-color="true" data-bg-color="#123658" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0"><span class="border-wrap" style="border-color: #ffffff;"><span class="border-top"></span><span class="border-right"></span><span class="border-bottom"></span><span class="border-left"></span></span><div class="column-bg-overlay" style="opacity: 1; background-color: #123658;"></div>
		<div class="vc_column-inner">
		<div class="wpb_wrapper">
			<div class="nectar_icon_wrap" data-style="default" data-draw="" data-border-thickness="2px" data-padding="0px" data-color="white" style="" >
		<div class="nectar_icon" ><i style="font-size: 40px; line-height: 40px; height: 40px; width: 40px;" class="iconsmind-Line-Chart2"></i></div>
	</div><h4 style="font-size: 22px;color: #ffffff;line-height: 32px;text-align: left" class="vc_custom_heading vc_custom_1604964579174" >Ideanomics Q3 2020 Earnings Presentation</h4><div class="divider-wrap" data-alignment="default"><div style="height: 100px;" class="divider"></div></div><div class="nectar-cta " data-style="see-through" data-alignment="left" data-text-color="custom" ><h6 style="color: #ffffff;"> <span class="text"> </span><span class="link_wrap"><a target="_blank" class="link_text" href="https://investors.ideanomics.com/3Q2020Earnings">Webcast Replay<span class="arrow"></span></a></span></h6></div>
		</div> 
	</div>
	</div> 

	<div style="border: 5px solid rgba(255,255,255,0); " class="vc_col-sm-6 wpb_column column_container vc_column_container col padding-7-percent"  data-using-bg="true" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="5px" data-border-style="solid" data-border-color="#ffffff" data-bg-cover="true" data-padding-pos="all" data-has-bg-color="true" data-bg-color="#00839c" data-bg-opacity="0.8" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="100"><span class="border-wrap" style="border-color: #ffffff;"><span class="border-top"></span><span class="border-right"></span><span class="border-bottom"></span><span class="border-left"></span></span><div class="column-image-bg-wrap" data-bg-animation="none"><div class="inner-wrap"><div class="column-image-bg" style=" background-image: url('https://ideanomics.com/wp-content/uploads/2020/11/Timios_House.png'); "></div></div></div><div class="column-bg-overlay" style="opacity: 0.8; background-color: #00839c;"></div>
		<div class="vc_column-inner">
		<div class="wpb_wrapper">
			<div class="divider-wrap" data-alignment="default"><div style="height: 60px;" class="divider"></div></div><h4 style="font-size: 22px;color: #ffffff;line-height: 32px;text-align: left" class="vc_custom_heading vc_custom_1605890141978" >Ideanomics announces a definitive agreement to acquire Timios Holdings Corp.</h4><div class="divider-wrap" data-alignment="default"><div style="height: 45px;" class="divider"></div></div><div class="nectar-cta " data-style="see-through" data-alignment="left" data-text-color="custom" ><h6 style="color: #ffffff;"> <span class="text"> </span><span class="link_wrap"><a target="_blank" class="link_text" href="https://investors.ideanomics.com/2020-11-12-Ideanomics-Announces-Definitive-Agreement-to-Acquire-Timios-Holdings-Corp">Read More<span class="arrow"></span></a></span></h6></div>
		</div> 
	</div>
	</div> 
</div></div>
			</div> 
		</div>
	</div> 
</div></div>
		<div id="fws_5fbd4a816b6ac"  data-midnight="dark" data-top-percent="5%"  data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row full-width-section standard_section "  style="padding-top: calc(100vw * 0.05); padding-bottom: 0px; "><div class="row-bg-wrap" data-bg-animation="none"><div class="inner-wrap"><div class="row-bg using-bg-color"  style="background-color: #ffffff; "></div></div><div class="row-bg-overlay" ></div></div><div class="col span_12 dark left">
	<div  class="vc_col-sm-3 wpb_column column_container vc_column_container col no-extra-padding"  data-t-w-inherits="default" data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0" ><div class="column-bg-overlay"></div>
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-6 wpb_column column_container vc_column_container col centered-text padding-4-percent"  data-t-w-inherits="default" data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0" ><div class="column-bg-overlay"></div>
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				<div id="fws_5fbd4a816b8c6" data-midnight="" data-column-margin="default" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row inner_row standard_section    "  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"> <div class="row-bg   "  style=""></div> </div><div class="col span_12  left">
	<div  class="vc_col-sm-12 wpb_column column_container vc_column_container col has-animation no-extra-padding"   data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-bottom" data-delay="0"><div class="column-bg-overlay"></div>
		<div class="vc_column-inner">
		<div class="wpb_wrapper">
			<h5 style="font-size: 14px;color: #28a9b8;line-height: 24px;text-align: center;font-family:Roboto;font-weight:700;font-style:normal" class="vc_custom_heading" >OUR MISSION</h5>
		</div> 
	</div>
	</div> 
</div></div><div id="fws_5fbd4a816bb0a" data-midnight="" data-column-margin="default" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row inner_row standard_section    "  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"> <div class="row-bg   "  style=""></div> </div><div class="col span_12  left">
	<div  class="vc_col-sm-12 wpb_column column_container vc_column_container col has-animation no-extra-padding"   data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-bottom" data-delay="50"><div class="column-bg-overlay"></div>
		<div class="vc_column-inner">
		<div class="wpb_wrapper">
			
<div class="wpb_text_column wpb_content_element  vc_custom_1576176257894" >
	<div class="wpb_wrapper">
		<h3 style="text-align: center;"><span class="TextRun BCX4 SCXP229324755" lang="EN-US" xml:lang="EN-US" data-usefontface="false" data-contrast="none"><span class="NormalTextRun BCX4 SCXP229324755">Ideanomics is a global company driving mobile energy transformation and the green fintech revolution. </span></span></h3>
	</div>
</div>




		</div> 
	</div>
	</div> 
</div></div><div id="fws_5fbd4a816bd20" data-midnight="" data-column-margin="default" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row inner_row standard_section    "  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"> <div class="row-bg   "  style=""></div> </div><div class="col span_12  left">
	<div  class="vc_col-sm-12 wpb_column column_container vc_column_container col has-animation no-extra-padding"   data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-bottom" data-delay="100"><div class="column-bg-overlay"></div>
		<div class="vc_column-inner">
		<div class="wpb_wrapper">
			
<div class="wpb_text_column wpb_content_element " >
	<div class="wpb_wrapper">
		<p style="text-align: center;"><span class="TextRun BCX4 SCXP229324755" lang="EN-US" xml:lang="EN-US" data-usefontface="false" data-contrast="none"><span class="NormalTextRun BCX4 SCXP229324755">We combine deal origination and enablement with the application of technologies such as artificial intelligence, blockchain, and others as part of the next-generation of smart financial services.<br />
</span></span></p>
	</div>
</div>




		</div> 
	</div>
	</div> 
</div></div>
			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-3 wpb_column column_container vc_column_container col no-extra-padding"  data-t-w-inherits="default" data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0" ><div class="column-bg-overlay"></div>
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 
</div></div>
		<div id="fws_5fbd4a816c03d"  data-midnight="dark" data-bottom-percent="10%"  data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row full-width-section standard_section "  style="padding-top: 0px; padding-bottom: calc(100vw * 0.10); "><div class="row-bg-wrap" data-bg-animation="none"><div class="inner-wrap"><div class="row-bg using-bg-color"  style="background-color: #ffffff; "></div></div><div class="row-bg-overlay" ></div></div><div class="col span_12 dark left">
	<div  class="vc_col-sm-12 wpb_column column_container vc_column_container col no-extra-padding"  data-t-w-inherits="default" data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0" ><div class="column-bg-overlay"></div>
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				<div class="divider-wrap" data-alignment="default"><div style="height: 30px;" class="divider"></div></div><div id="fws_5fbd4a816c1ce" data-midnight="" data-column-margin="default" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row inner_row standard_section    "  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"> <div class="row-bg   "  style=""></div> </div><div class="col span_12  left">
	<div  class="vc_col-sm-6 wpb_column column_container vc_column_container col centered-text has-animation padding-6-percent"   data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="left-right" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-bottom" data-delay="0"><div class="column-bg-overlay"></div>
		<div class="vc_column-inner">
		<div class="wpb_wrapper">
			<div class="nectar_icon_wrap" data-style="default" data-draw="" data-border-thickness="2px" data-padding="0px" data-color="grey" style="" >
		<div class="nectar_icon" ><a href="https://ideanomics.com/divisions/mobile-energy-global/" ></a><i style="font-size: 50px; line-height: 50px; height: 50px; width: 50px;" class="iconsmind-Leafs"></i></div>
	</div>
<div class="wpb_text_column wpb_content_element  wpb_animate_when_almost_visible wpb_fadeInUp fadeInUp vc_custom_1565815245077" >
	<div class="wpb_wrapper">
		<h6>Mobile Energy Group</h6>
	</div>
</div>



<p style="color: rgba(10,10,10,0.65);text-align: center" class="vc_custom_heading wpb_animate_when_almost_visible wpb_fadeInUp fadeInUp" >Driving Mobile Energy Transformation</p>
		</div> 
	</div>
	</div> 

	<div  class="vc_col-sm-6 wpb_column column_container vc_column_container col centered-text has-animation padding-6-percent"   data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="left-right" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-bottom" data-delay="100"><div class="column-bg-overlay"></div>
		<div class="vc_column-inner">
		<div class="wpb_wrapper">
			<div class="nectar_icon_wrap" data-style="default" data-draw="" data-border-thickness="2px" data-padding="0px" data-color="grey" style="" >
		<div class="nectar_icon" ><a href="https://ideanomics.com/divisions/ideanomics-capital/" ></a><i style="font-size: 50px; line-height: 50px; height: 50px; width: 50px;" class="iconsmind-Globe"></i></div>
	</div>
<div class="wpb_text_column wpb_content_element  wpb_animate_when_almost_visible wpb_fadeInUp fadeInUp vc_custom_1576179306645" >
	<div class="wpb_wrapper">
		<h6>Ideanomics Capital</h6>
	</div>
</div>



<p style="color: rgba(10,10,10,0.65);text-align: center" class="vc_custom_heading wpb_animate_when_almost_visible wpb_fadeInUp fadeInUp" >Driving the Green Fintech Revolution</p>
		</div> 
	</div>
	</div> 
</div></div><div id="fws_5fbd4a816c7df" data-midnight="" data-column-margin="default" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row inner_row standard_section    "  style="padding-top: 6%; padding-bottom: 0px; "><div class="row-bg-wrap"> <div class="row-bg   "  style=""></div> </div><div class="col span_12  left">
	<div  class="vc_col-sm-12 wpb_column column_container vc_column_container col centered-text no-extra-padding"   data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0"><div class="column-bg-overlay"></div>
		<div class="vc_column-inner">
		<div class="wpb_wrapper">
			<a class="nectar-button large regular accent-color  regular-button"  style=""  href="https://ideanomics.com/divisions/" data-color-override="false" data-hover-color-override="false" data-hover-text-color-override="#fff"><span>LEARN MORE ABOUT OUR DIVISIONS</span></a>
		</div> 
	</div>
	</div> 
</div></div>
			</div> 
		</div>
	</div> 
</div></div>
		<div id="discover"  data-midnight="dark" data-top-percent="10%" data-bottom-percent="10%"  data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row full-width-section  vc_row-o-equal-height vc_row-flex  vc_row-o-content-middle standard_section "  style="padding-top: calc(100vw * 0.10); padding-bottom: calc(100vw * 0.10); "><div class="row-bg-wrap" data-bg-animation="none"><div class="inner-wrap"><div class="row-bg using-bg-color"  style="background-color: #f6f6f6; "></div></div><div class="row-bg-overlay" ></div></div><div class="col span_12 dark left">
	<div  class="vc_col-sm-8 wpb_column column_container vc_column_container col no-extra-padding"  data-t-w-inherits="default" data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0" ><div class="column-bg-overlay"></div>
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				<div id="fws_5fbd4a816cb61" data-midnight="" data-column-margin="default" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row inner_row standard_section  vc_custom_1504128844236   "  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"> <div class="row-bg   "  style=""></div> </div><div class="col span_12  left">
	<div  class="vc_col-sm-12 wpb_column column_container vc_column_container col has-animation no-extra-padding"   data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-left" data-delay="0"><div class="column-bg-overlay"></div>
		<div class="vc_column-inner">
		<div class="wpb_wrapper">
			<blockquote class="nectar_single_testimonial" data-color="extra-color-1" data-style="small_modern"><div class="inner"> <p><span class="open-quote">&#8221;</span>Technology and innovation are the catalysts for change. They hold the potential to improve a vast array of industries by acting as a force multiplier and driving greater efficiencies, transparency, governance, and so much more. Technology creates opportunities, and Ideanomics is constantly exploring technologies that can have a lasting impact on everything from streamlining supply chains for the benefit of all stakeholders through to improving our environment. </p><span class="wrap"><span>Alf Poor</span><span class="title">CEO, Ideanomics</span></span></div></blockquote>
		</div> 
	</div>
	</div> 
</div></div>
			</div> 
		</div>
	</div> 

	<div style="" class="vc_col-sm-4 wpb_column column_container vc_column_container col no-extra-padding" data-using-bg="true" data-t-w-inherits="default" data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="true" data-bg-color="#ffffff" data-bg-opacity="0.6" data-hover-bg="#ffffff" data-hover-bg-opacity="0.6" data-animation="" data-delay="0" ><div class="column-bg-overlay" style="opacity: 0.6; background-color: #ffffff;"></div>
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				<div class="img-with-aniamtion-wrap right" data-max-width="175%" data-border-radius="none">
      <div class="inner">
        <img class="img-with-animation skip-lazy " data-shadow="none" data-shadow-direction="middle" data-delay="0" height="958" width="1350" data-animation="grow-in" src="https://ideanomics.com/wp-content/uploads/2019/08/Home_Quote_4.jpg" alt="Alf Poor Quote" srcset="https://ideanomics.com/wp-content/uploads/2019/08/Home_Quote_4.jpg 1350w, https://ideanomics.com/wp-content/uploads/2019/08/Home_Quote_4-300x213.jpg 300w, https://ideanomics.com/wp-content/uploads/2019/08/Home_Quote_4-768x545.jpg 768w, https://ideanomics.com/wp-content/uploads/2019/08/Home_Quote_4-1024x727.jpg 1024w" sizes="100vw" />
      </div>
    </div>
			</div> 
		</div>
	</div> 
</div></div>
		<div id="fws_5fbd4a816d3c5"  data-midnight="dark" data-top-percent="6%" data-bottom-percent="6%"  data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row full-width-section  vc_row-o-equal-height vc_row-flex  vc_row-o-content-middle standard_section " data-using-ctc="true" style="padding-top: calc(100vw * 0.06); padding-bottom: calc(100vw * 0.06); color: #ffffff; "><div class="row-bg-wrap" data-bg-animation="none"><div class="inner-wrap"><div class="row-bg using-bg-color"  style="background-color: #005775; "></div></div><div class="row-bg-overlay" ></div></div><div class="col span_12 custom left">
	<div  class="vc_col-sm-12 wpb_column column_container vc_column_container col no-extra-padding"  data-t-w-inherits="default" data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0" ><div class="column-bg-overlay"></div>
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				<div id="fws_5fbd4a816d515" data-midnight="" data-column-margin="default" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row inner_row standard_section    "  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"> <div class="row-bg   "  style=""></div> </div><div class="col span_12  left">
	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding"   data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0"><div class="column-bg-overlay"></div>
		<div class="vc_column-inner">
		<div class="wpb_wrapper">
			
		</div> 
	</div>
	</div> 

	<div  class="vc_col-sm-8 wpb_column column_container vc_column_container col centered-text has-animation padding-2-percent"   data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="left-right" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in" data-delay="0"><div class="column-bg-overlay"></div>
		<div class="vc_column-inner">
		<div class="wpb_wrapper">
			<h2 style="font-size: 42px;line-height: 52px;text-align: center" class="vc_custom_heading wpb_animate_when_almost_visible wpb_fadeInUp fadeInUp" >Subscribe to Our Monthly Newsletter</h2><div class="divider-wrap" data-alignment="default"><div style="height: 10px;" class="divider"></div></div>
<div class="wpb_text_column wpb_content_element " >
	<div class="wpb_wrapper">
		<script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.5.2 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-286" method="post" data-id="286" data-name="Let&#039;s Connect" ><div class="mc4wp-form-fields"><p>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1606240897" /><input type="hidden" name="_mc4wp_form_id" value="286" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
	</div>
</div>




		</div> 
	</div>
	</div> 

	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding"   data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0"><div class="column-bg-overlay"></div>
		<div class="vc_column-inner">
		<div class="wpb_wrapper">
			
		</div> 
	</div>
	</div> 
</div></div>
			</div> 
		</div>
	</div> 
</div></div>
			
		</div><!--/row-->
	</div><!--/container-->
</div><!--/container-wrap-->


<div id="footer-outer" data-midnight="light" data-cols="3" data-custom-color="true" data-disable-copyright="false" data-matching-section-color="false" data-copyright-line="true" data-using-bg-img="false" data-bg-img-overlay="0.8" data-full-width="false" data-using-widget-area="true">
	
		
	<div id="footer-widgets" data-has-widgets="true" data-cols="3">
		
		<div class="container">
			
						
			<div class="row">
				
								
				<div class="col span_4">
					<!-- Footer widget area 1 -->
					<div id="pages-2" class="widget widget_pages"><h4>What We Offer</h4>
			<ul>
				<li class="page_item page-item-456"><a href="https://ideanomics.com/divisions/mobile-energy-global/">Mobile Energy Global</a></li>
<li class="page_item page-item-108"><a href="https://ideanomics.com/divisions/ideanomics-capital/">Ideanomics Capital</a></li>
			</ul>

			</div>					</div><!--/span_3-->
					
											
						<div class="col span_4">
							<!-- Footer widget area 2 -->
							<div id="pages-3" class="widget widget_pages"><h4>Company</h4>
			<ul>
				<li class="page_item page-item-475"><a href="https://ideanomics.com/company-portfolio/">Company Portfolio</a></li>
<li class="page_item page-item-54"><a href="https://ideanomics.com/about-us/leadership/">Leadership</a></li>
<li class="page_item page-item-448"><a href="https://ideanomics.com/about-us/our-mission/">Our Mission</a></li>
<li class="page_item page-item-450"><a href="https://ideanomics.com/about-us/founders-story/">Founder&#8217;s Story</a></li>
<li class="page_item page-item-1288"><a href="https://ideanomics.com/about-us/our-partners/">Our Partners</a></li>
			</ul>

			</div>								
							</div><!--/span_3-->
							
												
						
													<div class="col span_4">
								<!-- Footer widget area 3 -->
								<div id="pages-4" class="widget widget_pages"><h4>Resources</h4>
			<ul>
				<li class="page_item page-item-142"><a href="https://ideanomics.com/investors/">Investors</a></li>
<li class="page_item page-item-9"><a href="https://ideanomics.com/insights/blog/">Blog &#038; Events</a></li>
<li class="page_item page-item-154"><a href="https://ideanomics.com/insights/in-the-news/">In the News</a></li>
<li class="page_item page-item-257"><a href="https://ideanomics.com/about-us/brand/">Brand Resources</a></li>
<li class="page_item page-item-3"><a href="https://ideanomics.com/about-us/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-2068"><a href="https://ideanomics.com/about-us/terms-of-use/">Terms of Use</a></li>
			</ul>

			</div>									
								</div><!--/span_3-->
														
															
							</div><!--/row-->
							
														
						</div><!--/container-->
						
					</div><!--/footer-widgets-->
					
					
  <div class="row" id="copyright" data-layout="default">
	
	<div class="container">
	   
				<div class="col span_5">
		   
					   
						<p>
				© 2020 Ideanomics, Inc.			 </p>	
					   
		</div><!--/span_5-->
			   
	  <div class="col span_7 col_last">
		<ul class="social">
						   <li><a target="_blank" href="https://twitter.com/ideanomicshq?lang=en"><i class="fa fa-twitter"></i> </a></li> 		  			 <li><a target="_blank" href="https://www.facebook.com/ideanomicshq/"><i class="fa fa-facebook"></i> </a></li> 		  		  		  			 <li><a target="_blank" href="https://www.linkedin.com/company/ideanomicshq/"><i class="fa fa-linkedin"></i> </a></li> 		  		  		  		  		  		  		  		  		  		  		  		  		  		  		  		  		  		  		  		  		  		  		                            		</ul>
	  </div><!--/span_7-->

	  	
	</div><!--/container-->
	
  </div><!--/row-->
  
		
</div><!--/footer-outer-->

	
	<div id="slide-out-widget-area-bg" class="slide-out-from-right dark">
				</div>
		
		<div id="slide-out-widget-area" class="slide-out-from-right" data-dropdown-func="default" data-back-txt="Back">
			
			<div class="inner-wrap">			
			<div class="inner" data-prepend-menu-mobile="false">
				
				<a class="slide_out_area_close" href="#">
					<span class="close-wrap"> <span class="close-line close-line1"></span> <span class="close-line close-line2"></span> </span>				</a>
				
				
									<div class="off-canvas-menu-container mobile-only">
						
												
						<ul class="menu">
							<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-302"><a href="https://ideanomics.com/about-us/">About Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303"><a href="https://ideanomics.com/about-us/leadership/">Leadership</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-707"><a href="https://ideanomics.com/about-us/our-mission/">Our Mission</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-708"><a href="https://ideanomics.com/about-us/founders-story/">Founder&#8217;s Story</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1312"><a href="https://ideanomics.com/about-us/our-partners/">Our Partners</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-709"><a href="https://ideanomics.com/about-us/company-milestones/">Company Milestones</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="https://ideanomics.com/about-us/brand/">Brand Resources</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-306"><a href="https://ideanomics.com/divisions/">Divisions</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-712"><a href="https://ideanomics.com/divisions/mobile-energy-global/">Mobile Energy Global</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308"><a href="https://ideanomics.com/divisions/ideanomics-capital/">Ideanomics Capital</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-706"><a href="https://ideanomics.com/company-portfolio/">Company Portfolio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-312"><a href="https://ideanomics.com/investors/">Investors</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1357"><a href="https://ideanomics.com/investors/press-releases/">Press Releases</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1356"><a href="https://ideanomics.com/investors/quarterly-earnings/">Quarterly Earnings</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1355"><a href="https://ideanomics.com/investors/sec-filings/">SEC Filings</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1354"><a href="https://ideanomics.com/investors/stock-information/">Stock Information</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1353"><a href="https://ideanomics.com/investors/events-webcasts/">Events &#038; Webcasts</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1352"><a href="https://ideanomics.com/investors/corporate-governance/">Corporate Governance</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1351"><a href="https://ideanomics.com/investors/investor-contacts/">Investor Contacts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-313"><a href="https://ideanomics.com/insights/">Insights</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316"><a href="https://ideanomics.com/insights/blog/">Blog &#038; Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314"><a href="https://ideanomics.com/insights/in-the-news/">In the News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319"><a href="https://ideanomics.com/contact/">Contact</a></li>
							
						</ul>
						
						<ul class="menu secondary-header-items">
													</ul>
					</div>
										
				</div>
				
				<div class="bottom-meta-wrap"><ul class="off-canvas-social-links mobile-only"><li><a target="_blank" href="https://twitter.com/ideanomicshq?lang=en"><i class="fa fa-twitter"></i> </a></li><li><a target="_blank" href="https://www.facebook.com/ideanomicshq/"><i class="fa fa-facebook"></i> </a></li><li><a target="_blank" href="https://www.linkedin.com/company/ideanomicshq/"><i class="fa fa-linkedin"></i> </a></li></ul></div><!--/bottom-meta-wrap--></div> <!--/inner-wrap-->					
				</div>
			
</div> <!--/ajax-content-wrap-->

	<a id="to-top" class="
		"><i class="fa fa-angle-up"></i></a>
	</div></div><!--/ocm-effect-wrap--><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='iconsmind-css'  href='https://ideanomics.com/wp-content/themes/salient/css/iconsmind.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='vc_google_fonts_roboto100100italic300300italicregularitalic500500italic700700italic900900italic-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://ideanomics.com/wp-content/plugins/js_composer_salient/assets/lib/bower/animate-css/animate.min.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ideanomics.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ideanomics.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='salient-social-js-extra'>
/* <![CDATA[ */
var nectarLove = {"ajaxurl":"https:\/\/ideanomics.com\/wp-admin\/admin-ajax.php","postID":"7","rooturl":"https:\/\/ideanomics.com","loveNonce":"65860d3369"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ideanomics.com/wp-content/plugins/salient-social/js/salient-social.js?ver=1.0' id='salient-social-js'></script>
<script type='text/javascript' src='https://ideanomics.com/wp-content/themes/salient/js/third-party/jquery.easing.js?ver=1.3' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://ideanomics.com/wp-content/themes/salient/js/third-party/jquery.mousewheel.js?ver=3.1.13' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://ideanomics.com/wp-content/themes/salient/js/priority.js?ver=10.5.3' id='nectar_priority-js'></script>
<script type='text/javascript' src='https://ideanomics.com/wp-content/themes/salient/js/third-party/transit.js?ver=0.9.9' id='nectar-transit-js'></script>
<script type='text/javascript' src='https://ideanomics.com/wp-content/themes/salient/js/third-party/waypoints.js?ver=4.0.1' id='nectar-waypoints-js'></script>
<script type='text/javascript' src='https://ideanomics.com/wp-content/themes/salient/js/third-party/modernizr.js?ver=2.6.2' id='modernizer-js'></script>
<script type='text/javascript' src='https://ideanomics.com/wp-content/plugins/salient-portfolio/js/third-party/imagesLoaded.min.js?ver=4.1.4' id='imagesLoaded-js'></script>
<script type='text/javascript' src='https://ideanomics.com/wp-content/themes/salient/js/third-party/hoverintent.js?ver=1.9' id='hoverintent-js'></script>
<script type='text/javascript' src='https://ideanomics.com/wp-content/themes/salient/js/third-party/jquery.fancybox.min.js?ver=3.3.1' id='fancyBox-js'></script>
<script type='text/javascript' src='https://ideanomics.com/wp-content/themes/salient/js/third-party/superfish.js?ver=1.4.8' id='superfish-js'></script>
<script type='text/javascript' id='nectar-frontend-js-extra'>
/* <![CDATA[ */
var nectarLove = {"ajaxurl":"https:\/\/ideanomics.com\/wp-admin\/admin-ajax.php","postID":"7","rooturl":"https:\/\/ideanomics.com","disqusComments":"false","loveNonce":"65860d3369","mapApiKey":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ideanomics.com/wp-content/themes/salient/js/init.js?ver=10.5.3' id='nectar-frontend-js'></script>
<script type='text/javascript' src='https://ideanomics.com/wp-content/plugins/salient-core/js/third-party/touchswipe.min.js?ver=1.0' id='touchswipe-js'></script>
<script type='text/javascript' src='https://ideanomics.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://ideanomics.com/wp-content/plugins/js_composer_salient/assets/js/dist/js_composer_front.min.js?ver=5.7' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' id='mc4wp-forms-api-js-extra'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://ideanomics.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.5.2' id='mc4wp-forms-api-js'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://ideanomics.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.5.2' id='mc4wp-forms-placeholders-js'></script>
<![endif]-->
</body>
</html>